Framework 2.0。。。

Windows CE 6.0対応のプログラムを開発してた。。。

 

 

それが、先日プログラムについて問い合わせが入った。。。

それで開発ツールを久しぶりに立ち上げてみた。。。

 

ところが、Framework 2.0が無いってメッセージで開発ツールがプロジェクトを開けなくなってた。。。

アンインストールもしてないのに。。。

 

これは困った。。。。

 

 

 

This entry was posted in 日記. Bookmark the permalink. Follow any comments here with the RSS feed for this post. Trackbacks are closed, but you can post a comment.

コメントを残す

メールアドレスが公開されることはありません。 * が付いている欄は必須項目です

Your email address will never be published.